Chart Gallery: Sample of supported charts

The Lively Client will require Python 3.7+ to run successfully.



Further documentation on the lively_client API: https://engagelively.com/documentation/ and examples.

Thank you.